[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: Broken dependencies: offlineimap]



On 11/17/2009 02:38 AM, Christoph Höger wrote:
> Hi,
> 
> does anyone know what this means? Did we switch from Python 2.6 to 3.x
> or is python broken itself on rawhide?

You can ignore them. Details at

https://www.redhat.com/archives/fedora-devel-announce/2009-November/msg00010.html

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]