[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: More broken deps for F11 texlive-2009



On Tuesday 17 November 2009 02:27:08 Matthew Saltzman wrote:
> Latest F11 texlive-2009 update complains about dependencies of the new
> packages (which have .fc12 version suffixes!) on
> libpoppler.so.5()(64bit).

The same complain happens on F12 (on a x86_64 no less). :-)
-- 
José Abílio


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]