[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Old/compat package naming



Am 20.11.2009 17:34, schrieb Lubomir Rintel:
Hi,

automake        1.11-2.fc11
automake17      1.7.9-12


What's wrong with this ? automake-1.11 is the new, current version, automake1{4,5,6,7} are the older ones.

   Karsten


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]