[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

heads-up: Oracle db-4.8.24 in rawhide



Hi,

this is a short announce that there is a new db4 in rawhide for a while
now. Please modify your package accordingly and consider rebuild.
Older db-4.7.25 is now moved to compat-db so no broken dependencies
should occur. If your package uses the /usr/bin/db* utilities please
consider immediate rebuild as these are not present in the compat-db
package.

Thanks,
Jindrich

-- 
Jindrich Novy <jnovy redhat com>   http://people.redhat.com/jnovy/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]