[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Bug buddy and gnomebreakpad



Now that abrt has obsoleted bug-buddy, starting any GTK+ application
results in the innocuous, but rather annoying warning:

Gtk-Message: Failed to load module "gnomebreakpad":
libgnomebreakpad.so: cannot open shared object file: No such file or
directory

This should probably be addressed -- any idea where this is coming from?

Thanks,

-- 
Michel Alexandre Salim


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]