[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fedora-directory-users] 1.1 usage problems



solarflow99 wrote:

    You should not use setup-ds.pl.  You should use setup-ds-admin.pl
    instead.  See -
    http://www.redhat.com/docs/manuals/dir-server/install/8.0/index.html

thanks, I can't believe thats all it was... When using the console, I noticed strange behaviour and java errors, I guess FDS still needs an old version of JRE? The wiki links to 1.4.2, I just wonder why a newer version can't be used?
Java 1.5 works fine.  What errors are you seeing?
------------------------------------------------------------------------

--
Fedora-directory-users mailing list
Fedora-directory-users redhat com
https://www.redhat.com/mailman/listinfo/fedora-directory-users

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]