[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: xmms cleanup



seth vidal (skvidal phy duke edu) said: 
> > ? Conflicts < instead of Requires >=
> I just removed the conflict as it seems a bit old, now and added in a
> Requires arts >= 1.3.0

This is intentional; it conflicts with older arts, but doesn't
require you to install arts (at least, it shouldn't.)

Bill


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]