[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Remove Package gnome-cpufreq-applet from devel



I just saw that the package gnome-cpufreq-applet was build for the
development tree. gnome-cpufreq-applet, however, is included in
gnome-applets which therefore should obsolete gnome-cpufreq-applet.

bugzilla #154853

Can someone please remove gnome-cpufreq-applet from the development
tree. Thanks.

		Adrian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]