[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: wxWidgets and gcc4



On Wed, 2005-04-20 at 01:10 +0100, Paul wrote:
> Hi,
> 
> Is the problem with wx or with gcc that I can't get software to compile
> with gcc4 that requires the wx libraries?

wx. Refer to bugzilla:
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=154958

The issue has been fixed, but the maintainer *cough* hasn't scheduled a
new devel build, or closed the ticket (or touched the ticket).

~spot
-- 
Tom "spot" Callaway: Red Hat Sales Engineer || GPG Fingerprint: 93054260
Fedora Extras Steering Committee Member (RPM Standards and Practices)
Aurora Linux Project Leader: http://auroralinux.org
Lemurs, llamas, and sparcs, oh my!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]