[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 174490] Review Request: libopensync-plugin-evolution2



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: libopensync-plugin-evolution2


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=174490


gauret free fr changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |ASSIGNED
         AssignedTo|gdk redhat com              |gauret free fr
OtherBugsDependingO|163776                      |163778
              nThis|                            |




------- Additional Comments From gauret free fr  2005-12-12 12:15 EST -------
Missing BR: evolution-data-server-devel
While you're at it, rpmlint complains that the line "The
libopensync-plugin-evolution2-devel package contains the files needed for
development" is too long.

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]