[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RFI: pstoedit for inkscape



inkscape would like to use pstoedit to import/export postscript 
docs. Run inkscape (0.41 in this case) and see 
~/.inkscape/extension-errors.log

--------
Extension "Postscript Input" failed to load because a dependency 
was not met.
Dependency::
  type: executable
  location: path
  string: pstoedit
...
--------

See also: https://bugzilla.fedora.us/show_bug.cgi?id=1440

Thanks,

-Jeff


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]