[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Octave add-on packages



>No immediate API users for the 3 series are included in Fedora Extras, but
>dependencies which still need the 2.x API. Hence no particular interest in
>creating a parallel-installable fftw3 package. Your package would be the
>first to require the new API.


OK, what about adding a separate fftw3 package? I'm aware of two versions that could be used as a starting point: fftw3 for FC1 on Freshrpms.net and there's also one in Dag Wieers repository.

-Quentin


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]