[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 188601] Review Request: ltsp-utils



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: ltsp-utils


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=188601





------- Additional Comments From paul city-fan org  2006-04-12 15:52 EST -------
(In reply to comment #8)
> * Wed Apr 12 2006 Joost Soeterbroek <fedora soeterbroek com> - 0.22-2
> - added Requires for perl(LWP), perl(URI), perl(Digest::MD5), perl(Term::Cap)

The addition of the above deps means that the following can be removed:

Requires:  perl-libwww-perl
Requires:  perl-URI


-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]