[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Summary - Broken dependencies in Fedora Extras - 2006-08-10



Hi,

>         gaim-guifications - 2.12-3.fc5.i386    (22 days)
>         gaim-gaym - 0.96-2.fc6.i386    (22 days)
>         knetworkmanager - 0.1-0.3.svn20060625.fc6.i386    (21 days)
>         gsynaptics - 0.9.8-1.fc6.ppc    (22 days)
>         gnome-applet-music - 0.9.0-1.fc6.i386    (22 days)
>         nautilus-search-tool - 0.2-1.fc5.i386    (22 days)
>         python-ruledispatch - 0.5a0-0.1.svnr2115.fc5.i386    (26 days)
>         gfontview - 0.5.0-5.fc5.i386    (22 days)
>         gtkhtml36 - 3.6.2-5.fc6.i386    (22 days)
>         libvisual-plugins - 0.2.0-3.fc5.i386    (22 days)
>         syck-php - 0.55-7.fc5.i386    (85 days)
>         libibverbs - 1.0.3-1.fc6.i386    (22 days)
>         libibverbs-utils - 1.0.3-1.fc6.i386    (22 days)
>         directfb - 0.9.24-5.fc5.i386    (22 days)

Are these all relying on upstream or other packages to be built and if
they are, surely some of them should be pensioned off?

TTFN

Paul
-- 
Wenn sie denken, dass die bildung teuer ist, versuchen sie ignoranz

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]