[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

pydot for Python 2.5



Hello,

as my package (tinyerp) requires pydot for its build, I have tried to
rebuild pydot with Python 2.5. The result is that it only requires
adding python-devel as BR.
Owner of pydot in Extras is Tom ¨spot¨ Callaway, so I have a question
for you Tom - may I update the spec and request the rebuild?


		Dan



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]