[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: weird build problem



On Thu, Jan 19, 2006 at 03:10:09PM -0500, Dan Williams wrote:
> So it appears you need libXmu installed.  Why, I don't know.  But it's
> not installed due to modular X in rawhide, since now every X library is
> a different RPM.

I thought I had tracked down all the modular X requirements.  *sigh*

Thanks (to both of you).

Steve
-- 
Steven Pritchard - K&S Pritchard Enterprises, Inc.
Email: steve kspei com             http://www.kspei.com/
Phone: (618)398-3000               Mobile: (618)567-7320


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]