[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras 5 - 2006-07-04



Summary of broken packages (by owner):
----------------------------------------------------------------------
    oliver AT linux-kernel.at
        syck-php - 0.55-7.fc5.i386
        syck-php - 0.55-7.fc5.ppc
        syck-php - 0.55-7.fc5.x86_64

    rdieter AT math.unl.edu
        maxima-runtime-sbcl - 5.9.3-4.fc5.i386
        maxima-runtime-sbcl - 5.9.3-4.fc5.ppc
        maxima-runtime-sbcl - 5.9.3-4.fc5.x86_64

    steve AT silug.org
        amavisd-new - 2.4.0-1.fc5.noarch
        amavisd-new - 2.4.0-1.fc5.noarch
        amavisd-new - 2.4.0-1.fc5.noarch

    zipsonic AT gmail.com
        freenx - 0.5.0-0.3.test7.fc5.noarch


Summary of broken packages in fedora-extras-5-i386:
----------------------------------------------------------------------
    amavisd-new-2.4.0-1.fc5.noarch  requires  zoo
    maxima-runtime-sbcl-5.9.3-4.fc5.i386  requires  sbcl = 0:0.9.13
    syck-php-0.55-7.fc5.i386  requires  php = 0:5.1.2

Summary of broken packages in fedora-extras-5-ppc:
----------------------------------------------------------------------
    amavisd-new-2.4.0-1.fc5.noarch  requires  zoo
    maxima-runtime-sbcl-5.9.3-4.fc5.ppc  requires  sbcl = 0:0.9.13
    syck-php-0.55-7.fc5.ppc  requires  php = 0:5.1.2

Summary of broken packages in fedora-extras-5-x86_64:
----------------------------------------------------------------------
    amavisd-new-2.4.0-1.fc5.noarch  requires  zoo
    freenx-0.5.0-0.3.test7.fc5.noarch  requires  nx >= 0:1.5.0
    maxima-runtime-sbcl-5.9.3-4.fc5.x86_64  requires  sbcl = 0:0.9.13
    syck-php-0.55-7.fc5.x86_64  requires  php = 0:5.1.2

======================================================================
New report for: steve AT silug.org

package: amavisd-new - 2.4.0-1.fc5.noarch from fedora-extras-5-i386
  unresolved deps: 
     zoo

package: amavisd-new - 2.4.0-1.fc5.noarch from fedora-extras-5-x86_64
  unresolved deps: 
     zoo

package: amavisd-new - 2.4.0-1.fc5.noarch from fedora-extras-5-ppc
  unresolved deps: 
     zoo


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]