[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: Broken dependencies in Fedora Extras development - 2006-05-11]



Hi.

On Fri, 12 May 2006 11:39:38 +0200 (CEST), Eric TANGUY wrote:

> Someone could help me with this ?
> there is new guile package version in rawhide, i have just to rebuild
> the package against the new packages to solve this ?

If you are lucky, yes.
It may be that the programming interface changed so that patches for
your application are necessary.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]