[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras 5 - 2006-05-17



Summary of broken packages in fedora-extras-5-i386:
----------------------------------------------------------------------
	 php-eaccelerator    5.1.2_0.9.3-0.3.fc5.i386 
	 syck-php    0.55-7.fc5.i386 

Summary of broken packages in fedora-extras-5-ppc:
----------------------------------------------------------------------
	 php-eaccelerator    5.1.2_0.9.3-0.3.fc5.ppc 
	 syck-php    0.55-7.fc5.ppc 

Summary of broken packages in fedora-extras-5-x86_64:
----------------------------------------------------------------------
	 php-eaccelerator    5.1.2_0.9.3-0.3.fc5.x86_64 
	 syck-php    0.55-7.fc5.x86_64 


======================================================================
package: php-eaccelerator - 5.1.2_0.9.3-0.3.fc5.i386 from fedora-extras-5-i386
  unresolved deps: 
     php = 0:5.1.2

package: syck-php - 0.55-7.fc5.i386 from fedora-extras-5-i386
  unresolved deps: 
     php = 0:5.1.2

package: syck-php - 0.55-7.fc5.x86_64 from fedora-extras-5-x86_64
  unresolved deps: 
     php = 0:5.1.2

package: php-eaccelerator - 5.1.2_0.9.3-0.3.fc5.x86_64 from fedora-extras-5-x86_64
  unresolved deps: 
     php = 0:5.1.2

package: syck-php - 0.55-7.fc5.ppc from fedora-extras-5-ppc
  unresolved deps: 
     php = 0:5.1.2

package: php-eaccelerator - 5.1.2_0.9.3-0.3.fc5.ppc from fedora-extras-5-ppc
  unresolved deps: 
     php = 0:5.1.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]