[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: epydoc <arch> -> noarch transition problems



Paul Howarth wrote:
Shahms King wrote:
On top of that, the arch specific version is built for python 2.3 and as
such, gets installed into entirely the wrong location. The
epydoc-2.1-2.i386.rpm package really needs to be removed.  What needs to
be done to make this happen?

http://fedoraproject.org/wiki/Extras/FC5Status

Paul.


Was tried once to no apparent effect.  Trying again.

--
Orion Poplawski
System Administrator                   303-415-9701 x222
Colorado Research Associates/NWRA      FAX: 303-415-9702
3380 Mitchell Lane, Boulder CO 80301   http://www.co-ra.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]