[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Virtuals for webserver and fastcgi



On Thu, 2006-05-18 at 20:39 +0200, Andreas Thienemann wrote:

> 
> I'd really love to see something a bit weaker than Requires. Suggested: or 
> Optional: to indicate that the package would like to have fast_cgi, but 
> doesn't need it.
> 
> That would be nice for rpm.

Suggests is in development version of RPM - so at some point, you will
have it.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]