[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

beryl: missing deps



Hi,

It looks like only some of beryl has been pushed to repo .......

Error: Missing Dependency: bdock >= 0.1.2 is needed by package beryl
Error: Missing Dependency: beryl-manager >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: beryl-plugins >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: beryl-manager >= 0.1.2 is needed by package 
beryl-kde
Error: Missing Dependency: beryl-plugins >= 0.1.2 is needed by package 
beryl-kde
Error: Missing Dependency: beryl-dbus >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: emerald >= 0.1.2 is needed by package beryl-kde
Error: Missing Dependency: heliodor >= 0.1.2 is needed by package beryl-gnome
Error: Missing Dependency: beryl-settings >= 0.1.2 is needed by package 
beryl-kde
Error: Missing Dependency: emerald >= 0.1.2 is needed by package beryl-gnome
Error: Missing Dependency: emerald-themes >= 0.1.2 is needed by package 
beryl-kde
Error: Missing Dependency: beryl-vidcap >= 0.1.2 is needed by package 
beryl-kde
Error: Missing Dependency: emerald-themes >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: beryl-vidcap >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: beryl-settings >= 0.1.2 is needed by package 
beryl-gnome
Error: Missing Dependency: aquamarine >= 0.1.2 is needed by package beryl-kde


Clive
-- 
Clive Messer <clive vacuumtube org uk>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]