[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Fwd: Broken dependencies in Fedora Extras - 2006-09-12]



The exim-sa package is dead but still haunts me.... how can I make it go
away?

-- 
dwmw2
--- Begin Message ---
This is an automated mail created by an experimental script.
Your following packages in the repository contain broken dependencies:

package: exim-sa - 4.63-1.fc6.i386 from fedora-extras-development-i386
  unresolved deps: 
     exim = 0:4.63-1.fc6

package: exim-sa - 4.63-1.fc6.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     exim = 0:4.63-1.fc6

package: exim-sa - 4.63-1.fc6.ppc from fedora-extras-development-ppc
  unresolved deps: 
     exim = 0:4.63-1.fc6



--- End Message ---

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]