[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: build problem for x86_64



Frank Büttner wrote:
> Hello, for the new ctapi package version 2.0.11 I must disable the EMT64
> build, because  the install script fails.

A reference to a failed build.log would help. (:

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]