[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: build problem for x86_64



Rex Dieter wrote:
Frank Büttner wrote:
Hello, for the new ctapi package version 2.0.11 I must disable the EMT64
build, because  the install script fails.

A reference to a failed build.log would help. (:

-- Rex


I cannot help this as I don't have x86_64, however, perhaps Frank refers
to :
http://buildsys.fedoraproject.org/build-status/job.psp?uid=17701
http://buildsys.fedoraproject.org/logs/fedora-development-extras/17701-ctapi-cyberjack-2.0.11-4.fc6/

Mamoru Tasaka


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]