[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Summary - Broken dependencies in Fedora Extras - 2006-09-26



On Tue, 2006-09-26 at 20:45 +0000, Fedora Extras repoclosure wrote:

>     Inventor-demos-2.1.5-21.fc6.i386  requires  libXm.so.4
>     InventorXt-2.1.5-21.fc6.i386  requires  libXm.so.4
>     InventorXt-devel-2.1.5-21.fc6.i386  requires  openmotif-devel
>     dx-4.4.4-1.fc6.i386  requires  libXm.so.4
>     fbida-ida-2.05-1.fc6.i386  requires  libXm.so.4
>     gpsd-clients-2.33-4.fc6.i386  requires  libXm.so.4

Wasn't there supposed to be a package freeze before the mass-rebuild?

Apparently not, ... 

Ralf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]