[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Glade 3 is not in Core



On Sat, 2006-09-30 at 15:18 +0200, Damien Durand wrote:
> Hi,
> 
> Just a small mail to inform you that glade 3 is not in core. The
> version available is not up to date, 2.12 and it'll be great to
> upgrade to the latest release.,

1) I'm pretty sure the package maintainer knows this already.

2) Things like this belong in bugzilla.

3) I highly doubt any sort of upgrade for Fedora Core 6 is out of the
question given that the freeze is in place.  Perhaps for FC7 though.

josh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]