[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

EPEL support



Hello,

Is there a reason fontpackages is not available on EPEL (both EL-4 and
EL-5)? I don't currently have my CentOS virtual machine set up
(VirtualBox is a bit annoying to set up on Rawhide), otherwise I would
have tested this myself.

Thanks,

-- 
Michel Alexandre Salim


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]