[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Builders and mock



Oliver Falk wrote:

Actually it does. the newer mock requires newer yum which i dont know what testing its had on python 2.4. We have always used whats in fedora on the builders.

Oh well, then not. However. If newer core would be installed, you could
upgrade. :-)

Which brings up a good point...... FC6 isn't going to be active for too much longer. Do we move to 8?

   -Mike


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]