[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: change request (puppet-0.24.1-1.el5)



On Saturday 19 April 2008, Mike McGrath wrote:
> Some of our boxes got updated with the newest version of puppet (0.24.4)
> I'd like to remove that version and install puppet-0.24.1-1.el5 since it
> actually works.
>
> Risk: low
>
> 	-Mike

+1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]