[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Old matplotlib bugzilla component



I found the source of my matplotlib confusion. Apparently there is still an old "maplotlib" Fedora component. Can this be removed? The package is "python-matplotlib" in fedora.

Thanks!

(Please CC me, list delivery is disabled)

--
Orion Poplawski
Technical Manager                     303-415-9701 x222
NWRA/CoRA Division                    FAX: 303-415-9702
3380 Mitchell Lane                  orion cora nwra com
Boulder, CO 80301              http://www.cora.nwra.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]