[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Ximian redcarpet not starting



On Wed, 2003-10-15 at 22:45, Eric JEANNIN wrote:
> I've just install Fedora Core Test 3 (doing a fresh install rather
> than upgrading from RHL9) and I'd like to install Ximian Exchange
> Connector for Evolution. So far the only way I know to download this
> component is using RedCarpet (Ximian's Updater). So I've download the
> last rpms from their web site and install it. But rcd (RedCarpet local
> daemon) doesn't start (actually it say "started OK" but doesn't start)
> so I can't user RedCarpet. Does anyone know what is the problem ?
>  

I've tried installing RedCarpet on Debian and found that the only thing
that RedCarpet looks to is the /etc/redhat-release file.  This may have
changed, but that's how it's worked in the past.

-- 
Thomas DuVally
Lead Sys. Prog.
CIS, Brown Univ.
401.863.9466

http://pgp.mit.edu:11371/pks/lookup?op=get&search=0x15F233F6




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]