[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: advice on upgrading from 9.0 to fedora 0.95



the're already installed ( krb5-libs for
libcom_err.so.3 )

any way to get around it?

 --- Duncan Morison <duncan_morison yahoo co uk>
wrote: > > Coluld this be as simple as installing yum
and
> > changing my /etc/yum.conf to my old fedora's
> > yum.conf
> > and running yum upgrade?
> 
> It's not unfortunately:
> Resolving dependencies
> .package redhat-config-securitylevel needs lokkit
> (not
> provided)
> package pine needs libcom_err.so.3 (not provided)
> 
> any ideas where I can get these two?

________________________________________________________________________
Want to chat instantly with your online friends?  Get the FREE Yahoo!
Messenger http://mail.messenger.yahoo.co.uk




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]