[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libwx_gtk-2.2.so



Hello all,

I need to use a program that only use this library libwx_gtk-2.2.so :(
I installed  this package on my FC3:  wxGTK.i386

but this one istall the libwx_gtk-2.4.so version

Is there any way to resolve this problem?

when I launch my prog , it outputs this error :
error while loading shared libraries: libwx_gtk-2.2.so: cannot open shared object file: No such file or directory


Thank you All
Bayrouni


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]