[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Installing 2.2.1-1.FC3.i386.rpm



currently have abiword 2.0.12 on FC3.
I tried a yum update.  No luck.
So I got the rpms. for 2.2.1-1
I get an error Unlocatable package
enchant
libenchant.so.l
Where/how do I get these?
trg


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]