[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: compiling 32 bit code under amd64



On Thu, 9 Dec 2004, Aleksander Demko wrote:

> > You don't seem to have glib2-devel.i386 installed.
> 
> There isn't one available (I would have included it in the email as
> yum would have shown it to be "available"). And heck, I would have
> installed it before posting to the list too :)

Perhaps we supporsed to install required devel packages from i386
distribution?

Satish


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]