[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Does fedora mt-st-0.7-13.1.i386 rpm work on RHL 9?



Still haven't heard back from anyone on the original question, so I thought I'd add to it to see if I can get any more takers....

Does anyone out there have experience with installing an "IBM ULTRIUM-TD2" tape device? This is what it appears as when I cat /proc/scsi/scsi.

-Thx,
-Tom

Tom Haws wrote:

Hi all,

I am having a problem with a new Exabyte Magnum 1x7 LTO-2 autoloader on my RHL 9.0 system. The tape drive is recognized, but it is extremely sl-o-o-o-w. I can't find an RPM
for RHL 9 above the one already on my system (mt-st-0.7-10.1.i386), but I have found mt-st-0.7-13.1.i386 for fedora.


Would this rpm work on my RHL 9 system? -TIA,
-Tom



-- _______________________________________________________________________ Tom Haws Manager, Systems Administration trh timberline ca Timberline Forest Inventory Consultants Tel: (250) 562-2628 1579 9th Ave, Prince George, B.C. Canada V2L 3R8 Fax: (250) 562-6942 http://www.timberline.ca _______________________________________________________________________


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]