[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: packages list and some version.



Am Fr, den 31.12.2004 schrieb Rakotomandimby (R12y) Mihamina um 20:30:

> I need those softwares (versions are "at least"):
> 
> php 4.3.4 
> Apache 1.3.29 
> Mysql 4.0.18 
> Sablotron 1.0.1 
> Expat 1.95.7 
> Swish-e 2.4.2

What kind of "problem" do you have? Is it too much expected that you
take your browser and go through the file list on mirror of your choice?

php-4.3.10-2.4.i386.rpm
httpd-2.0.51-2.9.i386.rpm
mysql-3.23.58-9.1.i386.rpm, no 4.x version
expat-1.95.7-1.1.i386.rpm
Sablotron: no Core package; Dag has it:
http://dag.wieers.com/packages/sablotron/
Swish-e: no Core package
Fedora ships no Apache 1.3

Alexander


-- 
Alexander Dalloz | Enger, Germany | new address - new key: 0xB366A773
legal statement: http://www.uni-x.org/legal.html
Fedora GNU/Linux Core 2 (Tettnang) on Athlon kernel 2.6.9-1.6_FC2smp 
Serendipity 19:29:13 up 8 days, 21:13, load average: 1.33, 0.75, 0.46 

Attachment: signature.asc
Description: Dies ist ein digital signierter Nachrichtenteil


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]