[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

working cisco vpn client for FC4?



  is there a vpn client that will build and install cleanly under FC4?
the (relatively recent) tarball someone just shipped me fails to
compile, and earlier versions of the vpnclient apparently need a patch
for one of the source files (interceptor.c).

  is there a client that builds/installs cleanly with FC4?  if not,
what's the magic incantation these days?  thanks.

rday


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]