[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Gcc not found



 
I am trying to install ngrep. I am using FC3 and when I do the configure I
am getting : error: no acceptable C compiler found in $PATH.
Can someone help me in solving this?
Thanks

Juanfe


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]