[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: WARNING:DO NOT UPGRADE TO CORE 4



On Thu, 2005-07-14 at 06:09, Gene Heskett wrote:

> Due to the above DSA key error it apparently didn't install/update all 
> 279 of the updates it had counted.
> 
> Anyway, I fired off another run of 'yum -y update' thinking maybe that 
> would self heal as mirrors got updated.

Usually I just do: "yum update" and if the list it shows includes yum
or rpm I cancel and just get those first, then repeat for the rest of
the packages.

-- 
  Les Mikesell
    lesmikesell gmail com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]