[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: upgrading spamassassin



>
> Make sure you have the rpm-build package installed. Then run the command
> given on the SA download page:
>


I'm blind. Where are you seeing the instructions to do this on the
spamassassin site?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]