[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: upgrading spamassassin



From: "Raymond Norton" <admin lctn org>

I have a Fedora core 2 server running spamassassin 2.6. I attempted to
install 3.x, but I am getting many missing deps. I did a yum update, but
it says my version is up to date. Is it possible to install 3.0 without
too much trouble?

No. And if they have not upgraded FC2 to at least 2.64 they have ignored a DoS attack fix.

{^_^}


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]