[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

package name: what CD burner GUI to install



Hi,
I'm using FC4,
I could not install neither gnome-baker, nor gtoaster.
'yum search ' did not help me on finding what's the proper name of the
package.

I dont want to install them from source, but did not fond the matching
package name... would you know?

-- 
Administration & Formation à l'administration
de serveurs dédiés:
http://www.google.fr/search?q=aspo+infogerance+serveur



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]