[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Yum install getting GPG error



Paul Howarth wrote:
The ghostscript-fonts package in the FC4 base repo is signed with the wrong key. You can work around this by doing:

# rpm --import /etc/pki/rpm-gpg/RPM-GPG-KEY

That did it, thanks.

--
Bryan White, ArcaMax Publishing Inc.

I never look back, darling. it distracts from the now. - Edna Mode


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]