[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC4 and Netapplet



Am Donnerstag, den 22.09.2005, 19:23 -0400 schrieb stan mcintosh:
> Anyone gotten Nettaplet to install in FC4? 
> 
> I got netapplet-1.0.0-1.1.fc3.test.i386.rpm from Dag's site, but rpm 
> -ivh gave:
> 
>     error: Failed dependencies:
>         libiw.so.27 is needed by netapplet-1.0.0-1.1.fc3.test.i386
> 
> libiw.so.28 is installed, but it apparently isn't going to work. 
> 
>  From the tarball, I get:
> tar xvfj netapplet-1.0.8.tar.gz
                               ^^
>     bzip2: (stdin) is not a bzip2 file.
>     tar: Child returned status 2
>     tar: Error exit delayed from previous errors
> 

$ tar xzvf netapplet-1.0.8.tar.gz

> Thanks much.
> 
> stan mcintosh
> 


Thomas

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]