[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

What is java-1.4.2-gcj-compat?



Hi! I saw somewhere that a package of the name 'java-1.4.2-gcj-compat'. OpenOffice supports it, but I thought that due to some licences from Sun, java couldn't be distributed except directly from Sun, yet here it is. How is that?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]