[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: YUM update mjpegtools-libs dependency problem;



Mirco Scara kirjoitti viestissään (lähetysaika torstai, 29. 
syyskuuta 2005 11:40):
> --> Processing Dependency: libmjpegutils-1.6.so.0 for package:
> transcode --> Finished Dependency Resolution
> Error: Missing Dependency: libmjpegutils-1.6.so.0 is needed by
> package transcode
>
> Do I need any extra repos to resolve this?

Most likely you should _disable_ some repos to resolve the 
conflict.

-- 
 Markku Kolkka
 markku kolkka iki fi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]