[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

old kernel kernel-2.6.12-1.1398 install ?



Hi,

I would like to install an older FC4 kernel, kernel-2.6.12-1.1398 as I suspect 
it might be the last version I had suspend-to-ram working with. I cannot 
though find it in the usual yum repos - Is there anywhere I can download the 
rpms (kernel and devel) from ?

cheers Chris


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]