[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yumex and memory



Am Freitag, den 30.09.2005, 10:03 -0600 schrieb Robin Laing:

> I would try smartpm but there is no FC4 version. 

http://www.atrpms.net/dist/fc4/smart/

But be careful: I found the medley-package-config package required by
this package to be very annoying. I hat working apt and yum config files
before and medley-package-config produced a lot of errors that I had to
fix by hand.

Christoph


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]